It is currently Fri Nov 27, 2020 1:38 pm

All times are UTC - 8 hours [ DST ]


Forum rules


Before posting a bug report or a feature request, search the forum for an older post on the same topic.



Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Mon Feb 02, 2015 7:33 am 
Offline

Joined: Mon Feb 02, 2015 7:32 am
Posts: 2
What the title says. When you hover on All Programs it will switch to the menu items; I'd like to disable that. Thank you!


Top
 Profile  
Reply with quote  
PostPosted: Mon Feb 02, 2015 9:00 am 
Offline
Site Admin
User avatar

Joined: Wed Jan 02, 2013 11:38 pm
Posts: 5333
Go to the Main Menu tab in the settings and increase the "Delay multiplier for the All Programs button" to some large value (like 30000). This will make the delay 300 times longer than the normal hover delay, effectively disabling the hover.


Top
 Profile  
Reply with quote  
PostPosted: Mon Feb 02, 2015 6:31 pm 
Offline

Joined: Mon Feb 02, 2015 7:32 am
Posts: 2
Brilliant, thank you!


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC - 8 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group, Almsamim WYSIWYG Classic Shell © 2010-2016, Ivo Beltchev.
All right reserved.